D-Link DGS-1210-28/ME/E przełącznik sieciowy Zarządzany L2+ Gigabit Ethe...

D-Link DGS-1210-28/ME/E przełącznik sieciowy Zarządzany L2+ Gigabit Ethe...

864,16 zł
Przejdź do sklepu

Dostawa od 14,99 zł

Opis

✔️ D-Link DGS-1210-28/ME/E przełącznik sieciowy Zarządzany L2+ Gigabit Ethernet (10/100/1000) 1U Czarny, Szary ✔️D-Link DGS-1210-28/ME/E. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2+. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24, Port konsoli: RJ-45. Pełny dupleks. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 56 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Możliwości montowania w stelażu, Układ: 1U ✏️ Najważniejsze parametry techniczne:Światłowód - Technologia okablowania Fiber Ethernet: 1000BASE-XPrzesyłanie danych - Przepustowość rutowania/przełączania: 56 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 41,7 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Store-and-forward: TakPrzesyłanie danych - Liczba kolejek: 8Przesyłanie danych - Liczba tras statycznych: 32Przesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 9216Przesyłanie danych - Pamięci bufora pakietów: 1,5 MBFunkcje Multicast - Obsługa Multicast: TakFunkcje Multicast - Multicast Listener Discovery (MLD) snooping: MLD v1, MLD v2Sieć - Obsługa 10G: NieSieć - Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, SNMP, SSHSieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-TSieć - Dublowanie portów: TakSieć - przekierowywanie IP: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Limit częstotliwości: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Protokół drzewa rozpinającego: TakSieć - Automatyczne wykrywanie: TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLANSieć - Liczba VLANs: 4094Wydajność - Poziom hałasu: 52,4 dBWydajność - Złącze światłowodowe: SFPWydajność - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość slotów Modułu SFP: 4Porty i interfejsy - Port konsoli: RJ-45Wydajność - Certyfikaty: IEC61000-4-5, RoHSKonstrukcja - Możliwości montowania w stelażu: TakKonstrukcja - Kolor produktu: Czarny, SzaryKonstrukcja - Liczba wentylatorów: 2 went.

Konstrukcja - Produkt stackowalny: TakKonstrukcja - Układ: 1UKonstrukcja - Standardy EMC: FCC A, CE A, VCCI, C-Tick, BSMI, CCCCechy - Typ pamięci: DDR3-SDRAMCechy - Pełny dupleks: TakMoc - Pobór mocy: 27,49 WMoc - Napięcie wejściowe AC: 100 - 240 VMoc - Częstotliwość wejściowa AC: 50/60 HzMoc - Źródło zasilania: AC/DCOchrona - Funkcje DHCP: DHCP clientOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Zasady Listy Kontroli Dostępu (ACL): 256Ochrona - IGMP snooping: TakOchrona - obsługuje SSH/SSL: TakOchrona - zabezpieczenie przed wejściem w pętlę: TakOchrona - Filtrowanie BPDU / Ochrona: TakOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Uwierzetylnianie: Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portówCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2+Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Klasyfikacja ruchu: TakCechy zarządzania - Obsługa MIB: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925Ergonomia - Diody LED: Działanie, Błąd wentylacji, Link, Zasilanie, PrędkośćWaga i rozmiary - Szerokość produktu: 440 mm