Yealink SIP-T58W PRO telefon VoIP Szary LCD Wi-Fi

Yealink SIP-T58W PRO telefon VoIP Szary LCD Wi-Fi

1 658,51 zł
Przejdź do sklepu

Dostawa od 14,99 zł

Opis

✔️ Yealink SIP-T58W PRO telefon VoIP Szary LCD Wi-Fi ✔️Yealink SIP-T58W PRO. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy bezprzewodowy. Dual-Tone Multi-Frequency (DTMF) Tryby: In-band, Poza pasmem, SIP info. Pojemność książki telefonicznej: 1000 wejścia. Typ ekranu: LCD, Długość przekątnej ekranu: 17,8 cm (7"), Rozdzielczość: 1024 x 600 px. Kodeki glosu: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC ✏️ Najważniejsze parametry techniczne:Konstrukcja - Typ produktu: IP PhoneKonstrukcja - Montaż naścienny / rzutowanie na sufit: TakWyświetlacz - Typ ekranu dotykowego: PojemnościowyWyświetlacz - Typ ekranu: LCDWyświetlacz - Długość przekątnej ekranu: 17,8 cm (7")Wyświetlacz - Rozdzielczość: 1024 x 600 pxWyświetlacz - Ekran dotykowy: TakAudio - Wykrywanie aktywności głosowej: TakAudio - Adaptacyjny bufor jittera: TakAudio - Automatyczna regulacja wzmocnienia (ARW): TakAudio - Tłumienie hałasu (CNG): TakAudio - Ukrywanie zagubionych pakietów (PLC): TakAudio - Kodeki glosu: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBCSieć - Standardy komunikacyjne: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3afSieć - Typ interfejsu Ethernet LAN: Gigabit EthernetSieć - Wi-Fi: TakSieć - Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)Sieć - Standardy Wi- Fi: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)Sieć - Przewodowa sieć LAN: TakSieć - Prędkość transferu danych przez Ethernet LAN: 1000 Mbit/sSieć - Bluetooth: TakSieć - Wersja Bluetooth: 4.2Sieć - Pełny dupleks: TakPorty i interfejsy - Liczba portów USB 2.0: 2Porty i interfejsy - Ilość portów Ethernet LAN (RJ-45): 2Porty i interfejsy - liczba portów RJ-9: 2Cechy - Kolor produktu: SzaryWydajność - Redukcja hałasu: TakWydajność - Typ słuchawki: Zestaw słuchawkowy bezprzewodowyCechy - Głośnik: TakWydajność - Dual-Tone Multi-Frequency (DTMF) Tryby: In-band, Poza pasmem, SIP infoCechy - Sterowniki wideo: H.264 High Profile, H.264, VP8Wydajność - Zgodność z aparatami słuchowymi: TakZawartość opakowania - Liczba dołączonych rączek: 1 szt.

Video - Rozdzielczości wideo: 1280 x 720 pxMoc - Obsługa PoE: TakFunkcje telefonu - Automatyczna sekretarka: TakFunkcje telefonu - Możliwośc rozmowy konferencyjnej: TakFunkcje telefonu - Pojemność książki telefonicznej: 1000 wejściaFunkcje telefonu - Nazwa i identyfikacja dzwoniącego: TakFunkcje telefonu - Możłiwość przekazywania połączenia: TakFunkcje telefonu - Ponowne wybieranie numeru: TakFunkcje telefonu - Połączenie oczekujące: TakFunkcje telefonu - Prędkość wybierania numeru: TakFunkcje telefonu - Zawieszanie połączeń: TakFunkcje telefonu - Domofon: TakFunkcje telefonu - Funkcja: TakFunkcje telefonu - Odbieranie połączeń: TakFunkcje telefonu - Połączenia oczekujące: TakFunkcje telefonu - Numer ukryty: TakFunkcje telefonu - Odrzucenie połączeń z numerów ukrytych: TakFunkcje telefonu - Przekazywanie połączeń: TakFunkcje telefonu - Funkcja 'oddzwoń': TakFunkcje telefonu - Wskaźnik nieodczytanych wiadomości (MWI): TakOchrona - Szyfrowanie / bezpieczeństwo: 256-bit AES, HTTPS, TLS, WPA2, WPA3Warunki pracy - Zakres temperatur (eksploatacja): 0 - 40 °CWarunki pracy - Zakres wilgotności względnej: 10 - 95%Mikrofon - Wyciszenie mikrofonu: TakCechy zarządzania - Zintegrowana poczta głosowa: TakCechy zarządzania - Liczba przycisków klawiatury: 27Cechy zarządzania - Liczba klawiszy funkcyjnych: 7Cechy zarządzania - Obsługa jakość serwisu (QoS): TakDane logistyczne - Kod zharmonizowanego systemu (HS): 85171800Klasyfikacja - Kod producenta: 3878Klasyfikacja - EAN: 6938818307698Klasyfikacja - ID Produktu: 93240700