D-Link DGS-1250-28X przełącznik sieciowy Zarządzany L3 Gigabit Ethernet ...
Dostawa od 14,99 zł
Opis
✔️ D-Link DGS-1250-28X przełącznik sieciowy Zarządzany L3 Gigabit Ethernet (10/100/1000) Czarny ✔️D-Link DGS-1250-28X. Typ przełącznika: Zarządzany, Warstwa przełącznika: L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24, Port konsoli: RJ-45. Pełny dupleks. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 128 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Możliwości montowania w stelażu ✏️ Najważniejsze parametry techniczne:Światłowód - Technologia okablowania Fiber Ethernet: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZXPrzesyłanie danych - Przepustowość rutowania/przełączania: 128 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 95,24 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Store-and-forward: TakPrzesyłanie danych - Trasa statyczna: TakPrzesyłanie danych - Liczba tras statycznych: 124Przesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 12000Przesyłanie danych - Pamięci bufora pakietów: 12 MBFunkcje Multicast - Obsługa Multicast: TakWydajność - Poziom hałasu: 47,6 dBWydajność - Wielkość pamięci flash: 64 MBCechy - Typ pamięci: DDR3-SDRAMCechy - Pełny dupleks: TakCechy - MTBF (Średni okres międzyawaryjny): 743482,45 hSieć - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSieć - Obsługa 10G: TakSieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 1000BASE-TSieć - Obsługiwane typy kabli: Cat5, Cat5eSieć - Dublowanie portów: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Protokół drzewa rozpinającego: TakSieć - Blokowanie head-of-line (HOL): TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: Voice VLANSieć - Liczba VLANs: 4094Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość slotów Modułu SFP+: 4Porty i interfejsy - Port konsoli: RJ-45Wskazywanie - Diody LED: Działanie, Link, Zasilanie, PrędkośćKonstrukcja - Możliwości montowania w stelażu: TakKonstrukcja - Kolor produktu: CzarnyKonstrukcja - Standardy EMC: CE A, VCCI A, FCC A, IC, BSMIOprogramowanie - Aktualizacje oprogramowania urządzenia: TakOchrona - Funkcje DHCP: DHCP client, DHCP server, DHCP snoopingOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Zasady Listy Kontroli Dostępu (ACL): 768Ochrona - IGMP snooping: TakOchrona - Szyfrowanie / bezpieczeństwo: EAP, MD5, PEAP, SSH, SSL/TLS, TTLSOchrona - zabezpieczenie przed wejściem w pętlę: TakOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Algorytmy planowania kolejki: Weighted Round Robin (WRR)Warunki pracy - Zakres temperatur (eksploatacja): -5 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -20 - 70 °CWarunki pracy - Zakres wilgotności względnej: 0 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 0 - 95%Warunki pracy - Emisja ciepła: 104,346 BTU/hCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L3Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Konfigurowanie ustawień lokalizacji (CLI): TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Obsługa MIB: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1
