Opis
✔️ Yealink SIP-T58W telefon VoIP Szary LCD Wi-Fi ✔️Yealink SIP-T58W. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy przewodowy. Dual-Tone Multi-Frequency (DTMF) Tryby: In-band, Poza pasmem, SIP info. Pojemność książki telefonicznej: 1000 wejścia. Typ ekranu: LCD, Długość przekątnej ekranu: 17,8 cm (7"), Rozdzielczość: 1024 x 600 px. Rozdzielczość kamery przedniej: 5 MP, Kąt pola widzenia (FOV): 75° ✏️ Najważniejsze parametry techniczne:Konstrukcja - Typ produktu: IP PhoneKonstrukcja - Typ ekranu: LCDKonstrukcja - Kolor produktu: SzaryWyświetlacz - Długość przekątnej ekranu: 17,8 cm (7")Wyświetlacz - Rozdzielczość: 1024 x 600 pxWyświetlacz - Ekran dotykowy: TakWyświetlacz - Typ ekranu dotykowego: PojemnościowyObsługa połączeń - Nazwa i identyfikacja dzwoniącego: TakFunkcje telefonu - Pojemność książki telefonicznej: 1000 wejściaFunkcje telefonu - Automatyczna sekretarka: TakFunkcje telefonu - Możliwośc rozmowy konferencyjnej: TakFunkcje telefonu - Możłiwość przekazywania połączenia: TakFunkcje telefonu - Ponowne wybieranie numeru: TakFunkcje telefonu - Połączenie oczekujące: TakFunkcje telefonu - Prędkość wybierania numeru: TakFunkcje telefonu - Zawieszanie połączeń: TakFunkcje telefonu - Domofon: TakFunkcje telefonu - Funkcja: TakFunkcje telefonu - Odbieranie połączeń: TakFunkcje telefonu - Połączenia oczekujące: TakFunkcje telefonu - Numer ukryty: TakFunkcje telefonu - Odrzucenie połączeń z numerów ukrytych: TakFunkcje telefonu - Przekazywanie połączeń: TakFunkcje telefonu - Funkcja 'oddzwoń': TakFunkcje telefonu - Wskaźnik nieodczytanych wiadomości (MWI): TakZasilanie przez sieć Ethernet (PoE) - Obsługa PoE: TakVideo - Rozdzielczości wideo: 1280 x 720 pxAudio - Wyciszenie mikrofonu: TakAudio - Automatyczna regulacja wzmocnienia (ARW): TakVideo - Redukcja hałasu: TakVideo - Sterowniki wideo: H.264 High Profile, H.264, VP8Audio - Kodeki glosu: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBCAudio - Wykrywanie aktywności głosowej: TakAudio - Adaptacyjny bufor jittera: TakAudio - Tłumienie hałasu (CNG): TakAudio - Ukrywanie zagubionych pakietów (PLC): TakKamera - Kamera przednia: TakKamera - Rozdzielczość kamery przedniej: 5 MPKamera - Kąt pola widzenia (FOV): 75°Sieć - Typ interfejsu Ethernet LAN: Gigabit EthernetSieć - Obsługiwane protokoły sieciowe: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)Sieć - Standardy Wi- Fi: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)Sieć - Przewodowa sieć LAN: TakSieć - Prędkość transferu danych przez Ethernet LAN: 1000 Mbit/sSieć - Bluetooth: TakSieć - Wersja Bluetooth: 4.2Porty i interfejsy - Liczba portów USB 2.0: 2Porty i interfejsy - Ilość portów Ethernet LAN (RJ-45): 2Porty i interfejsy - Wi-Fi: TakPorty i interfejsy - liczba portów RJ-9: 2Cechy - Standardy komunikacyjne: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3afWydajność - Typ słuchawki: Zestaw słuchawkowy przewodowyCechy - Pełny dupleks: TakWydajność - Dual-Tone Multi-Frequency (DTMF) Tryby: In-band, Poza pasmem, SIP infoWydajność - Głośnik: TakWydajność - Zgodność z aparatami słuchowymi: TakOchrona - Szyfrowanie / bezpieczeństwo: 256-bit AES, HTTPS, TLS, WPA2, WPA3Warunki pracy - Zakres temperatur (eksploatacja): 0 - 40 °CWarunki pracy - Zakres wilgotności względnej: 10 - 95%Waga i rozmiary - Szerokość produktu: 259,4 mmWaga i rozmiary - Głębokość produktu: 220 mmWaga i rozmiary - Wysokość produktu: 239 mmWaga i rozmiary - Waga produktu: 9,16 kgDane opakowania - Waga wraz z opakowaniem: 9,86 kgDane opakowania - Szerokość opakowania: 324 mmDane opakowania - Głębokość opakowania: 293 mmDane opakowania - Wysokość opakowania: 128 mmErgonomia - Montaż naścienny / rzutowanie na sufit: TakCechy zarządzania - Zintegrowana poczta głosowa: TakCechy zarządzania - Liczba przycisków klawiatury: 27
