Telefon stacjonarny VoIP SNOM D140
bez marki

Telefon stacjonarny VoIP SNOM D140

556,61 zł
Przejdź do sklepu

Darmowa dostawa

Opis

Snom D140 telefon VoIP Szary 2 linii TFTZdjęcia produktu poniżej. Realne.

Snom D140. Typ produktu: IP Phone, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy przewodowy. Zainstalowany system operacyjny: Linux. Ilość linii: 2 linii. Typ ekranu: TFT, Długość przekątnej ekranu: 7,11 cm (2.8"), Rozdzielczość: 320 x 240 px. Kodeki glosu: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10✏️ Najważniejsze parametry techniczne:Protokoły - Protokoły VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)Cechy zarządzania - Liczba klawiszy funkcyjnych: 6Funkcje telefonu - Ilość linii: 2 liniiFunkcje telefonu - Automatyczna sekretarka: TakFunkcje telefonu - Ponowne wybieranie numeru: TakFunkcje telefonu - Połączenie oczekujące: TakFunkcje telefonu - Zawieszanie połączeń: TakFunkcje telefonu - Domofon: TakMikrofon - Wyciszenie mikrofonu: TakSzczegóły Techniczne - Typ montażu: Biurko / ŚcianaSzczegóły Techniczne - Liczba przycisków klawiatury: 36Wyświetlacz - Ekran dotykowy: NieWyświetlacz - Długość przekątnej ekranu: 7,11 cm (2.8")Wyświetlacz - Rozdzielczość: 320 x 240 pxAudio - Wykrywanie aktywności głosowej: TakAudio - Tłumienie hałasu (CNG): TakAudio - Kodeki glosu: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10Cechy - Częstotliwość danych wejściowych: 50 - 60 HzCechy - Montaż naścienny / rzutowanie na sufit: TakSieć - Obsługiwane protokoły sieciowe: IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TPSieć - Standardy komunikacyjne: IEEE 802.3af, IEEE 802.3azFunkcje sieci Ethernet LAN - Przewodowa sieć LAN: TakOprogramowanie - Zainstalowany system operacyjny: LinuxFunkcje bezprzewodowej sieci LAN - Wi-Fi: NieFaks - Prędkość wybierania numeru: TakPorty i interfejsy - Ilość portów Ethernet LAN (RJ-45): 2Porty i interfejsy - liczba portów RJ-9: 2Moc - Napięcie wejściowe adaptera AC: 100 - 240 VMoc - Pobór mocy: 10 WMoc - Obsługa PoE: TakMoc - Napięcie wyjściowe adaptera AC: 5 VMoc - Prąd wyjściowy adaptera AC: 2 AKonstrukcja - Typ słuchawki: Zestaw słuchawkowy przewodowyKonstrukcja - Kolor produktu: SzaryWarunki pracy - Zakres temperatur (przechowywanie): -10 - 45 °CKonstrukcja - Typ ekranu: TFTKonstrukcja - Blokada urządzenia: TakWarunki pracy - Zakres wilgotności względnej: 5 - 95%Warunki pracy - Zakres temperatur (eksploatacja): 0 - 35 °CWaga i rozmiary - Szerokość produktu: 185 mmWaga i rozmiary - Głębokość produktu: 205 mmWaga i rozmiary - Wysokość produktu: 40 mmWaga i rozmiary - Wysokość (min): 4 cmWaga i rozmiary - Wysokość (max.): 22 cmWaga i rozmiary - Waga produktu: 710 gWydajność - Typ produktu: IP PhoneOchrona - Szyfrowanie / bezpieczeństwo: HTTPS, SIPS, SRTP, TLSPozostałe funkcje - Wtyk słuchawek z mikrofonem: RJ9-4P4C socketZawartość opakowania - Podstawa dołączona: TakZawartość opakowania - Kabel Ethernet: TakZawartość opakowania - Liczba dołączonych rączek: 1 szt.

Klasyfikacja - Kod producenta: 4651Klasyfikacja - EAN: 4262377560365Klasyfikacja - ID Produktu: 112816021