Gigabitowy Przełącznik Smart JetStream 16 portów (8xPoE)

Gigabitowy Przełącznik Smart JetStream 16 portów (8xPoE)

1 789,69 zł
Przejdź do sklepu

Darmowa dostawa

Opis

Gigabitowy Przełącznik Smart JetStream 16 portów (8xPoE)Gigabitowy Przełącznik Smart JetStream 16p (8xPoE)TL-SG2016P Gigabitowy Przełącznik Smart JetStream, 16 portów gigabitowych, w tym 8 portów PoE+Budżet PoE 120W: 8 portów PoE zgodnych ze standardami 802.3at/af, zapewniające łącznie 120 W mocy zasilania PoE.

Gigabitowe porty: 8 gigabitowych portów PoE+ i 8 gigabitowych portów bez PoE przekładają się na połączenia o dużych prędkościach.

Centralne zarządzanie: Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.

Optymalizacja transmisji głosu i wideo: QoS L2/L3/L4 i IGMP Snooping.

Przełącznik Smart JetStream, 16 portów gigabitowych, w tym 8 portów PoE+Scentralizowane zarządzanieSterowanie z wielu lokalizacjiAplikacja OmadaOptymalizacja ruchu multicastVLANLista kontroli dostępu (ACL)120 W łącznej mocy PoEWytrzymała metalowa obudowaWiele możliwych zastosowańWspółpracuję także z urządzeniami przewodowymi bez obsługi PoE - komputerami, drukarkami oraz IPTV.

Monitoring - Zgodność z kamerami IPPokrycie siecią Wi-Fi - Zgodność z punktami dostępowymi EAPPołączenia przewodowe - Zgodność z PC i drukarkamiZasilanie PoE dla prostszego wdrażania sieciPrzełącznik TL-SG2016P posiada 8 portów PoE+ zgodnych ze standardami 802.af/at i jest w stanie zapewnić urządzeniom nawet 120 W ogólnej mocy zasilania.

Lista kontroli dostępu (ACL)ACL pełni funkcję wirtualnego administratora, który udziela dostępu do danych połączonym urządzeniom zgodnie z ustalonymi regułami i pomaga wdrożyć wymagane regulacje sieciowe.

Funkcja QoS - transmisja bez lagówRuch sieciowy jest płynny nawet w przypadku wykonywania działań podatnych na zakłócenia, takich jak transmisja głosu czy wideo.

VLAN - bezpieczeństwo zasobów sieciowychPodział sieci na mniejsze segmenty zapewnia jej wydajniejsze działanie i wyższy poziom bezpieczeństwa zasobów sieciowych.

Platforma do programowego sterowania infrastrukturą sieciową (SDN) Omada integruje działanie urządzeń sieciowych, w tym punktów dostępowych, przełączników i bram sieciowych, zapewniając dostęp do funkcjonalnej sieci biznesowej o wyższej wydajności, lepszych zabezpieczeniach i większej niezawodności.

Scentralizowane zarządzanie w chmurzeKompleksowe zarządzanie centralne całą siecią, podzieloną pomiędzy różnymi placówkami, z poziomu jednego interfejsu - w dowolnym miejscu i o dowolnej porze.

Wygoda zarządzania z aplikacją OmadaDzięki łatwym do wykonania instrukcjom wystarczy tylko kilka minut, aby skonfigurować potrzebne ustawienia w aplikacji Omada. Monitoruj stan sieci, zarządzaj klientami, zmieniaj ustawienia w dowolnym momencie - a to wszystko z poziomu smartfona lub tabletu.

Parametry techniczne:KonstrukcjaKolor produktu: , CzarnyDiody LED: , System, PoE, ZasilanieMateriał obudowy: , MetalMocŹródło zasilania: , DC/PoENapięcie wejściowe DC: , 53.5 VPobór mocy (max): , 146,5 WPrąd wejściowy: , 1.31 AWaga i rozmiaryWysokość produktu: , 25,4 mmSzerokość produktu: , 286 mmGłębokość produktu: , 111,7 mmOchronaIGMP snooping: , TakFunkcje DHCP: , DHCP snooping, DHCPv6 snooping, DHCPv6 client, DHCP relayAlgorytmy planowania kolejki: , Weighted Round Robin (WRR), SPSzyfrowanie / bezpieczeństwo: , SSH, SNMP, SNMPv2, HTTPS, SSL/TLS, SNMPv3, EAP-MD5Lista kontrolna dostępu (ACL): , TakFiltrowanie adresów MAC: , TakWiązanie adresów IP-MAC-Port: , TakWpisy adresu MAC: , Dynamiczne wpisy adresów MAC, Statyczne wpisy adresu MACobsługuje SSH/SSL: , TakFiltrowanie BPDU / Ochrona: , TakCechy zarządzaniaKonfigurowanie ustawień lokalizacji (CLI): , TakObsługa MIB: , RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757Raport zdarzeń systemowych: , TakPrzełącznik wielowarstwowy: , L2/L3/L4Zarządzany w chmurze: , TakInspekcja ARP: , TakObsługa jakość serwisu (QoS): , TakWarunki pracyEmisja ciepła: , 499,98 BTU/hZakres wilgotności względnej: , 10 - 90%Dopuszczalna wilgotność względna: , 5 - 90%Zakres temperatur (przechowywanie): , -40 - 70 °CZakres temperatur (eksploatacja): , 0 - 40 °CSiećLimit częstotliwości: , TakObsługiwane typy kabli: , Cat5, Cat3, Cat5e, Cat4Standardy komunikacyjne: , IEEE 802.1D, IEEE 802.11w, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.3i, IEEE 802.1p, IEEE 802.1s, IEEE 802.3at, IEEE 802.1QTechnologia okablowania Copper Ethernet: , 100BASE-TX, 1000BASE-T, 10BASE-TAgregator połączenia: , TakKontrola wzrostu natężenia ruchu: , TakAuto-Negocjacja: , TakObsługa 10G: , NiePodpora kontroli przepływu: